платформыг суулгахын тулд доорх коммандыг суулгана уу